Technikprobleme

  • *tock*tock*tock*


    riecht muffig hier im Keller :D


    'nabend Hausmeister, isch hätt da mal gern ein Problem!


    Diary, Zimmer 13, wenn ich mich vorstellen darf.


    Aaaaalso... ich hader grad mit der Technik des Hauses..
    Erschtensemal krich ich irchendwie keine Benachrichtigungen mehr wenn da Poscht für mich eingeht. Obwohl ichs anjemeldet und einjestellt hab.


    Ja und zweitens konnt isch nur mit Mühe innerhalb des Hotels ne Nachricht verschigge ... des ging erscht, als ich mei Poschtfach völlich leer gemacht haben tat wegens dem fehlenden oder vollen Speicher und so...


    's eilt net, aber ich wollts halt nur amal gesacht haben :)

  • Badboy wird sich darum kümmern, da unser Hausmeister verreist ist =)


    Warum es so ist, weiß ich auch nicht aber unser Hotelbesitzer kümmert sich drum....


    Ich mach mal schieb schieb und schiebe den Thread zur Beschwerdestelle =)


    Gruß der Manager

    Bei Fragen zum Aufenthalt im Hotel Kontromisslos steht ihr Hotelmanager zur Verfügung.


    Rechtschreibfehler sind gewollt und als künstlerische Freiheit anzusehen.

  • Sehr geehrter Herr Diary,


    haben sie vllt. Kettenbriefe verschickt, was ihr Postfach zum überquollen gebracht hat? :D :D :D



    Wegen den Benachrichtigungen schau ich mal in den Einstellungen. Vllt. liegts auch daran, dass du Zugriffsrechte für die Bibliothek gekamst und dann eine Einstellung falsch gesetzt ist. Ich schaus mir mal an.


    Zum Punkt Post verschicken:
    Wenn es jetzt funzt, beobachte es ma weiter.
    Vllt. lags wirklich nur daran. Werde aber trotzdem ma in die Einstellungen schauen. ;)

  • So.


    Das Problem mit den Privaten Nachrichten ist gelöst. Der Speicher war zu voll und habe ihn eben erweitert. :D


    Beim Benachrichtigungsproblem find ich nix.
    Die Einstellungen sind alle richtig gesetzt. Vllt. war es auch nur eine Laune des Boards. Einfach weiter beobachten, ok? ^^


    Gruß
    Baddie

  • @Diary


    bitte noch mal schauen ob die Benachrichtigung funktioniert. Nach dem letzten Serverupdate für Plesk funktionierte offensichtlich der Mailversand über das Board an GMX und web.de Anschriften nicht mehr.


    Sollte aber nun behoben sein.